<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script src="//cdn.blueconic.net/meistermedia.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>A Fond Farewell to a Grape Grower Advocate - Growing Produce</title>
<link href="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/favicon.ico" rel="icon">
<link rel="pingback" href="http://www.growingproduce.com/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Archivo+Narrow|PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZJK35Z');</script>


<meta name="description" content="Nat DiBuduo is stepping down as leader of the nation’s biggest association of grape growers, but his spirit will remain." />
<link rel="canonical" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Fond Farewell to a Grape Grower Advocate" />
<meta property="og:description" content="Nat DiBuduo is stepping down as leader of the nation’s biggest association of grape growers, but his spirit will remain." />
<meta property="og:url" content="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/" />
<meta property="og:site_name" content="Growing Produce" />
<meta property="article:publisher" content="https://www.facebook.com/GrowingProduce" />
<meta property="article:tag" content="afg-june2018" />
<meta property="article:tag" content="Allied Grape Growers" />
<meta property="article:section" content="Grapes" />
<meta property="article:published_time" content="2018-05-26T16:19:18-04:00" />
<meta property="article:modified_time" content="2018-05-24T09:26:39-04:00" />
<meta property="og:updated_time" content="2018-05-24T09:26:39-04:00" />
<meta property="og:image" content="http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo.jpg" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nat DiBuduo is stepping down as leader of the nation’s biggest association of grape growers, but his spirit will remain." />
<meta name="twitter:title" content="A Fond Farewell to a Grape Grower Advocate - Growing Produce" />
<meta name="twitter:site" content="@GrowingProduce" />
<meta name="twitter:image" content="http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo.jpg" />
<meta name="twitter:creator" content="@HerrickAFG" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.growingproduce.com\/","name":"Growing Produce","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.growingproduce.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.growingproduce.com\/fruits\/grapes\/a-fond-farewell-to-a-grape-grower-advocate\/","sameAs":["https:\/\/www.facebook.com\/GrowingProduce","https:\/\/twitter.com\/GrowingProduce"],"@id":"#organization","name":"Growing Produce","logo":""}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Growing Produce &raquo; A Fond Farewell to a Grape Grower Advocate Comments Feed" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.growingproduce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css' href='http://www.growingproduce.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.growingproduce.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css' href='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='croplife-style-css' href='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.growingproduce.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.growingproduce.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.growingproduce.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.growingproduce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.growingproduce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.growingproduce.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.growingproduce.com/?p=141533' />
<link rel="alternate" type="application/json+oembed" href="http://www.growingproduce.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.growingproduce.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/?amp" /><script>var current_post_id = "141533"; var mmw_ajax_url = "http://www.growingproduce.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var googletag=googletag||{};googletag.cmd = googletag.cmd || [];(function(){if(!("targeting" in googletag)){googletag.targeting={};}googletag.targeting.params={};googletag.targeting.setTargeting=function(b,c){googletag.targeting.params[b]=c;googletag.cmd.push(function(){googletag.pubads().setTargeting(b,c);});};googletag.targeting.getTargeting=function(){return googletag.targeting.params};googletag.targeting.setTargeting("cms","wordpress");googletag.targeting.setTargeting("pageType",["single"]);googletag.targeting.setTargeting("tags",["afg-june2018","allied-grape-growers"]);googletag.targeting.setTargeting("objectType",["post"]);googletag.targeting.setTargeting("catId",["25"]);googletag.targeting.setTargeting("rCatId",["4"]);googletag.targeting.setTargeting("pCatId",["4"]);googletag.targeting.setTargeting("objectId",["141533"]);googletag.targeting.setTargeting("hostname",window.location.hostname);}());</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-334722-23', 'auto');
	ga('send', 'pageview');
	</script>
<script>var ajax_url='http://www.growingproduce.com/wp-admin/admin-ajax.php';</script>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 62764; // ACCOUNT NUMBER
		_sf_async_config.domain = location.hostname.replace(/^www\./i,""); // DOMAIN 
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime();
	</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="post-template-default single single-post postid-141533 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZJK35Z"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header" class="site-header">
<div class="container-header">
<nav class="navbar top-navbar">
<div class="navbar-header">
<button id="header-navbar-toggle" type="button" class="navbar-toggle collapsed" data-target="#header-nav"></button>
</div>
<ul id="header-nav" class="nav navbar-nav navbar-collapse no-transition header-nav">
<li class="dropdown menu-style-1">
<a href="#" class="dropdown-toggle corps-menu" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" data-menu="1">Crops</a>
<ul class="dropdown-menu corps-menu">
<li data-id="3">
<div class="categry-img-wrapper category-1">
<img src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-1.png" />
</div>
<span class="categry-title-wrapper">Vegetables</span>
</li>
<li data-id="4">
<div class="categry-img-wrapper category-2">
<img src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-2.png" />
</div>
<span class="categry-title-wrapper">Fruits</span>
</li>
<li>
<a href="http://www.growingproduce.com/nuts/">
<div class="categry-img-wrapper">
<img src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-3.png" />
</div>
<span class="categry-title-wrapper">Nuts</span>
</a>
</li>
<li data-id="5">
<div class="categry-img-wrapper category-4">
<img src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-4.png" />
</div>
<span class="categry-title-wrapper">Citrus</span>
</li>
<li class="section-back-button"><a class="section-back" data-menu="1" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></li>
<li class="subscribe item-mobile-button visible-xs visible-sm">
<a title="Subscribe" href="/subscribe">Subscribe</a>
</li>
</ul>
<div class="submenu">
<div class="container submenu-3">
<div class="row">
<div class="col-xs-12 col-md-10 col-lg-12">
<div class="">
<span><a class="back" data-menu="1" data-back="3" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></span>
<span><a class="category-view-all" href="http://www.growingproduce.com/vegetables/">All Vegetables &gt;</a>
</span>
</div>
<hr>
<ul class="category-submenu">
<li class="visible-xs visible-sm"><a href="http://www.growingproduce.com/vegetables/">All Vegetables</a></li>
<li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/cucurbits/">Cucurbits </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/leafy-vegetables/">Leafy Vegetables </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/potatoes/">Potatoes </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/sweet-corn/">Sweet Corn </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/tomatoes/">Tomatoes </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/more-vegetables/">More Vegetables </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/vegetables/grower-achievement-award/">Grower Achievement Award </a></li> </ul>
</div>
</div>
</div>
<div class="container submenu-4">
<div class="row">
<div class="col-xs-12 col-md-10 col-lg-12">
<div class="">
<span><a class="back" data-menu="1" data-back="4" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></span>
<span><a class="category-view-all" href="http://www.growingproduce.com/fruits/">All Fruits &gt;</a>
</span>
</div>
<hr>
<ul class="category-submenu">
<li class="visible-xs visible-sm"><a href="http://www.growingproduce.com/fruits/">All Fruits</a></li>
<li><a class="menu-category-link" href="http://www.growingproduce.com/fruits/apples-pears/">Apples & Pears </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/fruits/berries/">Berries </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/fruits/grapes/">Grapes </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/fruits/stone-fruit/">Stone Fruit </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/fruits/apple-grower-of-the-year/">Apple Grower of the Year </a></li> </ul>
</div>
</div>
</div>
<div class="container submenu-5">
<div class="row">
<div class="col-xs-12 col-md-10 col-lg-12">
<div class="">
<span><a class="back" data-menu="1" data-back="5" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></span>
<span><a class="category-view-all" href="http://www.growingproduce.com/citrus/">All Citrus &gt;</a>
</span>
</div>
<hr>
<ul class="category-submenu">
<li class="visible-xs visible-sm"><a href="http://www.growingproduce.com/citrus/">All Citrus</a></li>
<li><a class="menu-category-link" href="http://www.growingproduce.com/citrus/oranges/">Oranges </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/citrus/grapefruit-specialty/">Grapefruit & Specialty </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/citrus/insect-disease-update/">Insect & Disease Update </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/citrus/varieties-rootstocks/">Varieties & Rootstocks </a></li><li><a class="menu-category-link" href="http://www.growingproduce.com/citrus/citrus-achievement-award/">Citrus Achievement Award </a></li> </ul>
</div>
</div>
</div>
</div>
</li>
<li class="dropdown menu-style-2">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" data-menu="2">Brands</a>
<ul class="dropdown-menu brands-menu">
<li>
<a href="/magazine/american-fruit-grower/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-1.png"></a>
</li>
<li>
<a href="/magazine/american-vegetable-grower/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-2.png"></a>
</li>
<li>
<a href="/magazine/florida-grower/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-3.png"></a>
</li>
<li>
<a href="/magazine/gennext-growers/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-4.png"></a>
</li>
<li class="section-back-button"><a class="section-back" data-menu="1" data-back="" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></li>
</ul>
</li>
<li class="dropdown menu-style-3">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" data-menu="3">Events</a>
<ul class="dropdown-menu events-menu">
<li>
<a target="_blank" href="http://www.biocontrolsconference.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-1.png"></a>
</li>
<li>
<a target="_blank" href="http://www.citrusshow.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-2.png"></a>
</li>
<li>
<a target="_blank" href="http://www.floridaagexpo.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-3.png"></a>
</li>
<li>
<a target="_blank" href="https://www.easterngrowerconnect.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-4.png"></a>
</li>
<li>
<a target="_blank" href="https://www.fruitgrowerconnect.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-5.png"></a>
</li>
<li>
<a target="_blank" href="https://www.vegetablegrowerconnect.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-6.png"></a>
</li>
<li class="section-back-button"><a class="section-back" data-menu="1" data-back="" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></li>
</ul>
</li>
<li class="subscribe item-mobile-button visible-xs visible-sm">
<a title="Subscribe" href="/subscribe">Subscribe</a>
</li>
</ul>
<a href="http://www.growingproduce.com">
<img id="site-logo" class="site-logo" src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/GP-logo-green.png" alt="A Fond Farewell to a Grape Grower Advocate - Growing Produce" />
</a>
<div class="header-top-icons">
<div class="search-form">
<form method="get" action="http://www.growingproduce.com" data-ajax="false">
<button type="submit" class="search-submit fa fa-search" name="submit"></button>
<input type="text" class="search-field" placeholder="Search" name="s" value="">
</form>
</div>
<a href="javascript:void(0)" id="main-search"><i class="fa fa-search header-icon mobile-search-icon" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.facebook.com/GrowingProduce"><i class="fa fa-facebook header-icon" aria-hidden="true"></i></a>
<a target="_blank" href="/twitter"><i class="fa fa-twitter header-icon" aria-hidden="true"></i></a>
</div>
<div id="search-form" class="header-search-form hidden">
<form id="main-search-form" method="get" action="http://www.growingproduce.com">
<div class="input-wrapper">
<input type="text" class="search-field" placeholder="Enter Your Keywords Here" name="s" title="Search for:" value="">
<button type="submit" class="search-submit">Search</button>
<a href="javascript:void(0)" class="mobile-search-close"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<a href="javascript:void(0)" class="mobile-search"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
<div class="mobile-search-result visible-xs visible-sm"></div>
</form>
</div>
</nav>
</div>
</header>
<div class="callout-header hidden-xs"><div class="inner text-center"><a class="callout-link" href="http://www.growingproduce.com/tag/precision-agriculture/">Trending Now: #PrecisionAgriculture</a></div></div>
<div class="banner-header text-center">
<div class="hidden-xs"><div id='div-ad-leaderboard'></div></div>
<div class="visible-xs"><div id='div-ad-mobile-1'></div></div>
</div>
<div id="innerPage" class="container">
<main id="main" class="row site-main">
<header class="entry-header">
<h1 class="entry-title" id="post-title-141533">A Fond Farewell to a Grape Grower Advocate</h1> </header>
<div class="row">
<div class="col-md-8 post-content-column">
<article id="post-141533" class="post-141533 post type-post status-publish format-standard has-post-thumbnail hentry category-grapes tag-afg-june2018 tag-allied-grape-growers">
<div class="entry-content">
<h1 class="entry-title hidden">A Fond Farewell to a Grape Grower Advocate</h1> <div class="post-meta">
<span class="post-author-avatar">
<img width="150" height="150" src="http://files.growingproduce.com/growingproduce/wp-content/uploads/2015/01/davd-eddy-2014-Web-Featured-Image-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </span>
<span class="vcard author post-by"><span class="fn">By <a href="http://www.growingproduce.com/author/david-eddy/">David Eddy</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">May 26, 2018</span> <ul class="social-share-icons "><li class="share-icon facebook"><a href="javascript:social_share('http://www.facebook.com/share.php?title=A+Fond+Farewell+to+a+Grape+Grower+Advocate&u=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F');"><i class="fa fa-facebook"></i></a></li><li class="share-icon twitter"><a href="javascript:social_share('http://twitter.com/home?status=A+Fond+Farewell+to+a+Grape+Grower+Advocate+http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F');"><i class="fa fa-twitter"></i></a></li><li class="share-icon linkedin"><a href="javascript:social_share('http://www.linkedin.com/shareArticle?mini=true&title=A+Fond+Farewell+to+a+Grape+Grower+Advocate&url=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F');"><i class="fa fa-linkedin"></i></a></li><li class="share-icon envelope"><a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb87ed80a9a8a2ed80a7b4a3b1a3aaaaedb2a9eda7ed81b4a7b6a3ed81b4a9b1a3b4ed87a2b0a9a5a7b2a3e0a7abb6fda4a9a2bffb85aea3a5ade6a9b3b2e6b2aeafb5e6b5afb2a3e6aeb2b2b6e3f587e3f480e3f480b1b1b1e8a1b4a9b1afa8a1b6b4a9a2b3a5a3e8a5a9abe3f480a0b4b3afb2b5e3f480a1b4a7b6a3b5e3f480a7eba0a9a8a2eba0a7b4a3b1a3aaaaebb2a9eba7eba1b4a7b6a3eba1b4a9b1a3b4eba7a2b0a9a5a7b2a3e3f480"><i class="fa fa-envelope"></i></a></li></ul> </div>
<div class="section-separator hidden-xs"></div>
<div id="attachment_141616" style="width: 906px" class="wp-caption aligncenter"><img class="size-full wp-image-141616" src="http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo.jpg" alt="Nat DiBuduo, Allied Grape Growers" width="896" height="504" srcset="http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo.jpg 896w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-300x169.jpg 300w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-768x432.jpg 768w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-860x483.jpg 860w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-501x282.jpg 501w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-136x77.jpg 136w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-330x186.jpg 330w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-128x72.jpg 128w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-640x360.jpg 640w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-16x9.jpg 16w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-32x18.jpg 32w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-64x36.jpg 64w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-325x183.jpg 325w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-85x48.jpg 85w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-150x84.jpg 150w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-318x179.jpg 318w, http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/05/Nat-DiBuduo-635x357.jpg 635w" sizes="(max-width: 896px) 100vw, 896px" /><p class="wp-caption-text">Nat DiBuduo is stepping down as President and CEO of Allied Grape Growers, where for the past 18 years he hasn’t been shy about sticking up for his 450 grower-members. (Photo: Betty Miranda)</div>
<p>Nat DiBuduo is always talking about quality when he’s talking about winegrapes — which is a lot of the time — and that makes sense, but it’s more complicated than it first appears. It’s not about quality as an absolute, says DiBuduo, who is stepping down as President and CEO of Allied Grape Growers (AGG), the largest such cooperative in the country, which is based in Fresno, CA, where he was born and raised.
<p>“Quality has always been and will be relative to the winery buyer and price they are willing to pay,” he says. “The ‘quality/price dynamic’ will dictate production levels, cultural operations, and therefore costs per acre. The ‘quality/price’ will give you a gross income per acre, which hopefully drives the growers’ net income per acre.”</p><div class="instory-ad-container"><span>Advertisement</span><div id="div-ad-medium-rectangle-3" class="ad-wrapper"></div></div>
<p>The beauty of DiBuduo’s approach is it applies to all 450 AGG grower/members, from the guy growing ‘Ruby Cabernet’ in the simmering San Joaquin Valley for a $3 wine, to the gal growing ‘Cabernet Sauvignon’ in a nuanced Napa hillside microclimate for an $83 wine.
<p>“This is what I’ve strived to leave with my staff and growers in negotiating with wineries,” he says, “whether it’s $8,000 a ton or $400 a ton.”
<p>This approach makes perfect sense, but it’s not always easy, especially when you have to tell that guy in the San Joaquin Valley that $400 a ton might not be achievable next year. Back in 2015, in his “State of the Industry” address at the annual Unified Wine &amp; Grape Symposium, DiBuduo advised growers to take out 15,000 acres in the central and southern San Joaquin Valley.
<p>It was a stunning moment, because you almost never hear anyone in any official capacity essentially tell growers to stop planting. Was that a tough announcement to make?
<p>“Real tough,” he says. “In fact, we told growers they had to pull out as many as 36,000 acres. A president of one of the wineries got angry, but I didn’t want to keep seeing my growers losing money; the prices were unsustainable year after year.”
<p>DiBuduo paused, recalling the moment. “I was accused of interfering,” he says, seemingly taken aback, “because he was saying I was trying to hold up prices.”
<p>But weren’t you? “Damn right,” DiBuduo thunders, chuckling at the memory.
<p><strong>Hang ‘Em High</strong><br />
While winegrape prices are obviously the overriding consideration of someone leading AGG, there have been a host of issues during DiBuduo’s tenure. Some are incredibly persistent, such as “Hang Time.” That’s been around for the entire 18 years he’s been at AGG. And while it quieted down for a while, it’s flared up again recently.
<p>The crux of the issue is some wineries mandate the growers hang the grapes for longer than the growers think is necessary. The wineries say they just want higher Brix, but growers say the grapes are being dehydrated unnecessarily, and the proof is that the wineries add so much water to produce the wine, a practice that’s perfectly legal.
<p>DiBuduo says some wineries have been willing to build into their contracts a Brix bonus if they harvest the crop at Brix levels that cause weight loss. But some wineries continue to ignore the issue and want to harvest when they determine it based on winemaker determination and winery capacities.
<p>That is when the growers get upset and claim the contract says minimum Brix, while the winery response is “grapes are to be of condition suitable as determined by winery for their purpose,” so they have final say when to harvest. In most cases, the wineries and their grower relations’ staff are working cooperatively to get the best quality grape delivered and maximize the growers’ returns, says DiBuduo.
<p>“Everyone wants a win/win relationship, but sometimes it just doesn’t happen,” he says. “I know of winegrapes being harvested at 37 to 41 Brix — the grower losing significant weight due to dehydration — then the winery had to legally add water to facilitate processing.”
<p><strong>The Survey Says</strong><br />
While “Hang Time” is a persistently thorny issue, AGG has spent a lot of time and effort on a host of other issues, especially pests and diseases, such as the glassy-winged sharpshooter and the incurable malady it causes, Pierce’s disease. “We fought it well,” says DiBuduo, “and now we’re getting resistant vines out of the University [of California] that will be released to growers.”
<p>His biggest regret doesn’t have to do with a single issue, but AGG’s inability to expand operations to the state’s Central Coast. In fact, he still hopes to see an office there sometime in the future.<br />
DiBuduo says AGG’s biggest achievement in the past decade has been the establishment of a nursery survey. Until it was started, knowing what was planted where was definitely an inexact science in a state the size of California, where there are hundreds of thousands of acres.
<p>“The nurseries were willing to share because they weren’t sure the state acreage report was as accurate as it should be, and they wanted their grower-customers to have better information overall to make better decisions,” he says. “It’s beneficial to the entire industry to know what’s been planted and where, and I want to thank the nurseries because this has been very beneficial to marketers as well as the growers.”
<p><strong>Infusion of Youth</strong><br />
It’s simply time for new blood, says the 67-year-old DiBuduo. He’s certainly not retiring, though he plans on spending more time with his wife, Marilyn, three children, and five grandchildren. “I’ll be practicing agricultural real estate,” he says.
<p>During his tenure at AGG, he says he’s been blessed to have been mentored by great professionals —starting with his father — and this has given him the obligation to be a mentor to young men and women as they develop their various skills, farming and otherwise. Among them are the new AGG President, Jeff Bitter.
<p>“With the team I’ve had and the team I’ve been able to develop, the team I’m going to leave here in place for Jeff Bitter is a dynamic, energized team that I believe will continue to help the membership prosper and grow for the next 20 years,” he says. “It’s a young team.”
<p>DiBuduo says there have been a lot of ups and downs. When AGG hired him in May 2000, the association was on solid ground. But later that decade, the economy took a nosedive, which always takes its biggest toll on the higher-priced wines and grapes. Coupled with that, the lower-priced San Joaquin Valley winegrape and concentrate market hit historic low prices.
<p>“I have survived many down cycles in my 18 years at the helm at AGG and promised myself I would not leave AGG nor my predecessor in a negative term for Allied or its growers,” he says. “I see good opportunities in both demand and improved pricing for quality winegrapes going forward.”
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-141533" class="share-facebook sd-button share-icon" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-141533" class="share-google-plus-1 sd-button share-icon" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-141533" class="share-linkedin sd-button share-icon" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-141533" class="share-twitter sd-button share-icon" href="http://www.growingproduce.com/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="section-separator"></div>
<div class="post-author-bio">
<p>
David Eddy is the editor of Meister Media Worldwide's <em>American Fruit Grower</em><sup>®</sup> and <em>Western Fruit Grower<sup>® </sup></em>magazines. <a href="http://www.growingproduce.com/author/david-eddy/">See all author stories here.</a>
</p>
</div>
</div>
<div class="section-separator"></div>
<footer class="entry-footer">
<div class="post-comments" id="respond">
<button class="view-comments-button">Comments</button>
<ul class="social-share-icons hidden-xs hidden-sm hidden-md"><li class="share-icon facebook"><a href="javascript:social_share('http://www.facebook.com/share.php?title=A+Fond+Farewell+to+a+Grape+Grower+Advocate&u=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F');"><i class="fa fa-facebook"></i></a></li><li class="share-icon twitter"><a href="javascript:social_share('http://twitter.com/home?status=A+Fond+Farewell+to+a+Grape+Grower+Advocate+http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F');"><i class="fa fa-twitter"></i></a></li><li class="share-icon linkedin"><a href="javascript:social_share('http://www.linkedin.com/shareArticle?mini=true&title=A+Fond+Farewell+to+a+Grape+Grower+Advocate&url=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F');"><i class="fa fa-linkedin"></i></a></li><li class="share-icon envelope"><a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc0aac7eeefe5aac7e0f3e4f6e4ededaaf5eeaae0aac6f3e0f1e4aac6f3eef6e4f3aac0e5f7eee2e0f5e4a7e0ecf1bae3eee5f8bcc2e9e4e2eaa1eef4f5a1f5e9e8f2a1f2e8f5e4a1e9f5f5f1a4b2c0a4b3c7a4b3c7f6f6f6afe6f3eef6e8efe6f1f3eee5f4e2e4afe2eeeca4b3c7e7f3f4e8f5f2a4b3c7e6f3e0f1e4f2a4b3c7e0ace7eeefe5ace7e0f3e4f6e4ededacf5eeace0ace6f3e0f1e4ace6f3eef6e4f3ace0e5f7eee2e0f5e4a4b3c7"><i class="fa fa-envelope"></i></a></li></ul> <div class="comments-form-container">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=111550276&#038;postid=141533&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.6&#038;sig=44230441e9f1b7d27599b5896c42e4ee68dca512#parent=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
<div class="text-ad-wrapper-single">
<div id='div-gpt-ad-1490791721313-0'></div>
</div>
<div class="section-related-posts">
<div class="row">
<div class="col-md-12">
<div class="realted-posts">
<h3 class="inner-section-headline">Related posts</h3>
<div class="row">
<article id="post-141017" class="col-sm-6 related-posts-item">
<div class="row">
<div class="col-xs-5 col-sm-12">
<a href="http://www.growingproduce.com/fruits/grapes/grape-grower-association-leader-retire/">
<img class="img-responsive" src="http://files.growingproduce.com/growingproduce/wp-content/uploads/2018/04/nat_dibuduo_color-feature-300x169.jpg" alt="Grape Grower Association Leader to Retire" />
</a>
</div>
<div class="col-xs-7 col-sm-12 post-details">
<h3 class="post-title"><a href="http://www.growingproduce.com/fruits/grapes/grape-grower-association-leader-retire/">Grape Grower Association Leader to Retire</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">Posted by <a href="http://www.growingproduce.com/author/david-eddy/">David Eddy</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">April 10, 2018</span> </div>
</div>
</div>
</article>
<article id="post-140433" class="col-sm-6 related-posts-item">
<div class="row">
<div class="col-xs-5 col-sm-12">
<a href="http://www.growingproduce.com/fruits/grapes/california-winegrape-supply-stabilizes/">
<img class="img-responsive" src="http://files.growingproduce.com/growingproduce/wp-content/uploads/2017/09/chardonnay-picked-in-Russian-River-Sonoma-County-300x169.jpg" alt="California Winegrape Supply Stabilizes" />
</a>
</div>
<div class="col-xs-7 col-sm-12 post-details">
<h3 class="post-title"><a href="http://www.growingproduce.com/fruits/grapes/california-winegrape-supply-stabilizes/">California Winegrape Supply Stabilizes</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">By <a href="http://www.growingproduce.com/author/david-eddy/">David Eddy</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">March 2, 2018</span> </div>
</div>
</div>
</article>
<article id="post-139023" class="col-sm-6 related-posts-item">
<div class="row">
<div class="col-xs-5 col-sm-12">
<a href="http://www.growingproduce.com/sponsor/dupont-crop-protection/stay-ahead-of-late-blight-with-regular-fungicide-applications/">
<img class="img-responsive" src="http://files.growingproduce.com/growingproduce/wp-content/uploads/2017/11/late-blight-feature-300x169.jpg" alt="Stay Ahead of Late Blight With Regular Fungicide Applications" />
</a>
</div>
<div class="col-xs-7 col-sm-12 post-details">
<h3 class="post-title"><a href="http://www.growingproduce.com/sponsor/dupont-crop-protection/stay-ahead-of-late-blight-with-regular-fungicide-applications/">Stay Ahead of Late Blight With Regular Fungicide Applications</a></h3>
<div class="post-meta">
<span class="vcard author post-by by-sponsor"><span class="fn">Sponsor <a href="http://www.growingproduce.com/sponsor/dupont-crop-protection/">DuPont Crop Protection</a></span></span> </div>
</div>
</div>
</article>
<div id="div-ad-medium-rectangle-5" class="col-sm-6 related-posts-item"></div> </div>
</div>
</div>
</div>
</div>
</footer>
</article>
</div>
<div class="col-md-4">
<div class="sidebar main-sidebar hidden-xs">
<div id="div-ad-medium-rectangle-1" class="ad-wrapper"></div> <div class="newsletter-subscribe-widget">
<h3 class="widget-title">Subscribe Today For</h3>
<div class="nsw-image">
<img src="/wp-content/themes/GrowingProduceTheme/images/newsletter-widget-image.png" alt="Subscribe For Newsletter">
</div>
<form method="post" class="newsletter-signup-form">
<div class="nsw-input">
<input type="email" name="email" placeholder="Email Address" required="">
</div>
<input type="hidden" name="groups[]" value="4904344" />
<input type="hidden" name="action" value="mmw_newsletter_signup">
<div class="nsw-input">
<button type="submit" name="subscribe">Subscribe</button>
</div>
<div class="newsletter-subscribe-message"></div>
</form>
</div>
<div id="div-ad-medium-rectangle-2" class="ad-wrapper"></div><div class="side-posts-widget"><div class="section-top-stories">
<h3 class="widget-title">Latest Stories</h3>
<article id="post-141648" class="side-post-section">
<div class="post-details">
<h3 class="post-title"><a href="http://www.growingproduce.com/vegetables/wholesum-harvest-launches-two-organic-ventures/">Wholesum Harvest Launches Two Organic Ventures</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">Posted by <a href="http://www.growingproduce.com/author/carol-miller/">Carol Miller</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">May 30, 2018</span> </div>
</div>
</article>
<article id="post-141430" class="side-post-section">
<div class="post-details">
<h3 class="post-title"><a href="http://www.growingproduce.com/nuts/infection-threatens-young-almond-orchards/">Infection Threatens Young Almond Orchards</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">By <a href="http://www.growingproduce.com/author/dani-lightle/">Dani Lightle</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">May 29, 2018</span> </div>
</div>
</article>
<article id="post-141642" class="side-post-section">
<div class="post-details">
<h3 class="post-title"><a href="http://www.growingproduce.com/fruits/change-coming-mechanization-taking-shape/">Change is Coming to the Fruit Industry: Mechanization is Taking Shape</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">By <a href="http://www.growingproduce.com/author/david-eddy/">David Eddy</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">May 29, 2018</span> </div>
</div>
</article>
</div></div><div id="div-ad-medium-rectangle-4" class="ad-wrapper"></div></div> </div>
</div>
<div class="load-content-posts"></div>
<div id="load-content" class="text-center"><i class="fa fa-spinner fa-spin"></i></div>
</main>
</div>
<div id="div-ad-left-wallpaper"></div>
<div id="div-ad-right-wallpaper"></div>
<div id="div-ad-interstitial"></div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="row lower-footer">
<div class="col-md-5 footer-copyright-col">
<p>
<img class="footer-logo-desktop" src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/GP-logo-white-footer.png" alt="GrowingProduce" />
<img class="footer-logo footer-logo-mobile" src="http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/GP-logo-white.png" alt="GrowingProduce" />
<span>The leader in profits, production and education for produce</span>
</p>
<p class="footer-copyright">&copy; 2018 Meister Media Worldwide</p>
</div>
<div class="col-md-7">
<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-139094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139094"><a href="http://www.growingproduce.com/about/">About</a></li>
<li id="menu-item-139095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139095"><a href="http://www.growingproduce.com/contact/">Contact</a></li>
<li id="menu-item-139096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139096"><a href="http://www.growingproduce.com/advertise/">Advertise</a></li>
<li id="menu-item-139097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139097"><a href="http://www.growingproduce.com/subscribe/">Subscribe</a></li>
<li id="menu-item-141609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a href="https://www.meistermedia.com/policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141610"><a href="https://www.meistermedia.com/policies/user-agreement-and-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-141611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141611"><a href="https://www.meistermedia.com/policies/reprint/">Reprint Permissions</a></li>
<li id="menu-item-141612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141612"><a href="https://www.meistermedia.com/">Meister Media Worldwide</a></li>
<li id="menu-item-141613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141613"><a href="https://www.meisterinteractive.com/">Meister Interactive</a></li>
</ul> </div>
</div>
</div>
</footer>
<script>
	var mmw_ads_leaderboard = 'GP_Leaderboard';
	var mmw_ads_responsivebanner = 'GP_ResponsiveBanner';
	var mmw_ads_medium_rectangle_1 = 'GP_Medium_Rectangle_1';
	var mmw_ads_medium_rectangle_2 = 'GP_Medium_Rectangle_2';
	var mmw_ads_medium_rectangle_3 = 'GP_Medium_Rectangle_3';
	var mmw_ads_medium_rectangle_4 = 'GP_Medium_Rectangle_4';
	var mmw_ads_medium_rectangle_5 = 'GP_Medium_Rectangle_5';
	var mmw_ads_mobile_1 = 'GP_Medium_Rectangle_1';
	var mmw_ads_mobile_2 = 'GP_Medium_Rectangle_2';
	var mmw_ads_wallpaper_l = 'GP_Wallpaper';
	var mmw_ads_wallpaper_r = 'GP_Wallpaper';
	var mmw_ads_interstitial = 'GP_Interstitial';
	var mmw_ads_gallery_ad = 'GP_Gallery';
	var mmw_ads_gallery_ad_side = 'GP_Gallery_Sidebar';
	var mmw_slot_targeting = false;

		</script>
<div style="display:none">
</div>
<script>
	"use strict";
	jQuery(document).on("TinselGallery:ready",function(e,gallery){
		jQuery.getScript('http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/tinsel-gallery.init.js?init', function(){ localTinselGallerySetup(gallery); });
	});

	jQuery(document).on("mobileinit",function(){
		jQuery.extend(jQuery.mobile,{
			"changePage.defaults.changeHash": false,
			"hashListeningEnabled": false,
			"defaultHomeScroll": false,
			"hideUrlBar": false,
			"ajaxEnabled": false,
			"pushStateEnabled": false
		});
	});
	</script>
<script>var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = "";_sf_async_config.authors = "";_sf_async_config.sections = 'Grapes';_sf_async_config.authors='David Eddy';/*
_sf_async_config.sections = '';
_sf_async_config.authors = '';
 */
(function() {

    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '/chartbeat/?footer=1');

        document.body.appendChild(e);
    }

    jQuery(window).one("load", loadChartbeat);

})();
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.growingproduce.com\/fruits\/grapes\/a-fond-farewell-to-a-grape-grower-advocate\/":141533};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/fruits/grapes/a-fond-farewell-to-a-grape-grower-advocate/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="http://www.growingproduce.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/plugins/wp-plugin-adblocker-track/js/ads.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/plugins/wp-plugin-adblocker-track/js/track.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.growingproduce.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src="https://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/underscore-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/advertising.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/advertising.interstitial.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/jquery-ui.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/jquery.mobile-1.4.5.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/infinite-scroll.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.growingproduce.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.growingproduce.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=111550276&postid=141533&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6&sig=44230441e9f1b7d27599b5896c42e4ee68dca512#parent=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=111550276&postid=141533&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6&sig=44230441e9f1b7d27599b5896c42e4ee68dca512#parent=http%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fgrapes%2Fa-fond-farewell-to-a-grape-grower-advocate%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'111550276',post:'141533',tz:'-4',srv:'www.growingproduce.com'} ]);
	_stq.push([ 'clickTrackerInit', '111550276', '141533' ]);
</script>
<script>
	(function() {
		var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
	s.type='text/javascript';
	s.async=true;
	s.src=sc+'s.dpmsrv.com/dpm_752ae7bdbb96bf25280b55990570beabf2048ce0.min.js';
	h.appendChild(s);
	})();
</script>
<script type="text/javascript" src="//b-code.liadm.com/a-00ng.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00nh.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00ne.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00nd.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00nj.min.js" async="true" charset="utf-8"></script>
</body>
</html>