<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script src="//cdn.blueconic.net/meistermedia.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Brown Marmorated Stink Bug Foe Found to Flourish in Europe - Growing Produce</title>
<link href="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/favicon.ico" rel="icon">
<link rel="pingback" href="https://www.growingproduce.com/xmlrpc.php" />
<link href="https://fonts.googleapis.com/css?family=Archivo+Narrow|PT+Serif" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PZJK35Z');</script>


<meta name="description" content="Researchers discover first instance of samurai wasp where population re-establishes on several sites." />
<link rel="canonical" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brown Marmorated Stink Bug Foe Found to Flourish in Europe" />
<meta property="og:description" content="Researchers discover first instance of samurai wasp where population re-establishes on several sites." />
<meta property="og:url" content="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/" />
<meta property="og:site_name" content="Growing Produce" />
<meta property="article:publisher" content="https://www.facebook.com/GrowingProduce" />
<meta property="article:tag" content="biocontrol" />
<meta property="article:tag" content="Brown marmorated stink bug" />
<meta property="article:tag" content="featured-home" />
<meta property="article:tag" content="invasive pests" />
<meta property="article:section" content="Fruits" />
<meta property="article:published_time" content="2018-11-12T22:35:38+00:00" />
<meta property="article:modified_time" content="2018-11-13T13:59:54+00:00" />
<meta property="og:updated_time" content="2018-11-13T13:59:54+00:00" />
<meta property="og:image" content="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1.jpg" />
<meta property="og:image:secure_url" content="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta property="og:image:alt" content="Samurai wasps" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Researchers discover first instance of samurai wasp where population re-establishes on several sites." />
<meta name="twitter:title" content="Brown Marmorated Stink Bug Foe Found to Flourish in Europe - Growing Produce" />
<meta name="twitter:site" content="@GrowingProduce" />
<meta name="twitter:image" content="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1.jpg" />
<meta name="twitter:creator" content="@HerrickAFG" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.growingproduce.com\/","sameAs":["https:\/\/www.facebook.com\/GrowingProduce","https:\/\/twitter.com\/GrowingProduce"],"@id":"https:\/\/www.growingproduce.com\/#organization","name":"Growing Produce","logo":""}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Growing Produce &raquo; Brown Marmorated Stink Bug Foe Found to Flourish in Europe Comments Feed" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.growingproduce.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.growingproduce.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.growingproduce.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css' href='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='croplife-style-css' href='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.growingproduce.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.growingproduce.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.growingproduce.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.growingproduce.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.growingproduce.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.growingproduce.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.growingproduce.com/?p=143460' />
<link rel="alternate" type="application/json+oembed" href="https://www.growingproduce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.growingproduce.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/?amp" /><script>var current_post_id = "143460"; var mmw_ajax_url = "https://www.growingproduce.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var googletag=googletag||{};googletag.cmd = googletag.cmd || [];(function(){if(!("targeting" in googletag)){googletag.targeting={};}googletag.targeting.params={};googletag.targeting.setTargeting=function(b,c){googletag.targeting.params[b]=c;googletag.cmd.push(function(){googletag.pubads().setTargeting(b,c);});};googletag.targeting.getTargeting=function(){return googletag.targeting.params};googletag.targeting.setTargeting("cms","wordpress");googletag.targeting.setTargeting("pageType",["single"]);googletag.targeting.setTargeting("tags",["biocontrol","brown-marmorated-stink-bug","featured-home","invasive-pests"]);googletag.targeting.setTargeting("objectType",["post"]);googletag.targeting.setTargeting("catId",["4","43"]);googletag.targeting.setTargeting("rCatId",["4","7"]);googletag.targeting.setTargeting("pCatId",["7"]);googletag.targeting.setTargeting("objectId",["143460"]);googletag.targeting.setTargeting("hostname",window.location.hostname);}());</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-334722-23', 'auto');
	ga('send', 'pageview');
	</script>
<style type="text/css" id="wp-custom-css">
			/* in use on about page */

.bio-section {
	  clear: both;
    overflow: auto;
    margin-bottom: 40px;
    display: block;
}

.bio-section-header {
	  font-family: roboto,Helvetica,Arial,sans-serif; 
  	color: #606060; 
  	font-size: 36px;
  	clear: both;
}

.bio-item {
	  margin: 30px 0 0;
    clear: both;
	  overflow: auto;
}


.bio-item .bio-thumbnail {
  	text-align: center;
	  clear: both;
}

.bio-item .bio-name {
	  font-family: roboto,Helvetica,Arial,sans-serif; 
  	color: #53585f; 
  	font-size: 26px; 
  	line-height: 1.4; 
	  margin-bottom: 0px;
}

@media screen and (min-width: 500px) {
	 
	 .bio-thumbnail {
	    float: left;
   }
	
   .bio-content {
    	margin-left: 170px;
    }
}
		</style>
<script>var ajax_url='https://www.growingproduce.com/wp-admin/admin-ajax.php';</script>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 62764; // ACCOUNT NUMBER
		_sf_async_config.domain = location.hostname.replace(/^www\./i,""); // DOMAIN 
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		/** CONFIGURATION END **/
		var _sf_startpt = (new Date()).getTime();
	</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="post-template-default single single-post postid-143460 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZJK35Z"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header" class="site-header">
<div class="container-header">
<nav class="navbar top-navbar">
<div class="navbar-header">
<button id="header-navbar-toggle" type="button" class="navbar-toggle collapsed" data-target="#header-nav"></button>
</div>
<ul id="header-nav" class="nav navbar-nav navbar-collapse no-transition header-nav">
<li class="dropdown menu-style-1">
<a href="#" class="dropdown-toggle corps-menu" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" data-menu="1">Crops</a>
<ul class="dropdown-menu corps-menu">
<li data-id="3">
<div class="categry-img-wrapper category-1">
<img src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-1.png" />
</div>
<span class="categry-title-wrapper">Vegetables</span>
</li>
<li data-id="4">
<div class="categry-img-wrapper category-2">
<img src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-2.png" />
</div>
<span class="categry-title-wrapper">Fruits</span>
</li>
<li>
<a href="https://www.growingproduce.com/nuts/">
<div class="categry-img-wrapper">
<img src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-3.png" />
</div>
<span class="categry-title-wrapper">Nuts</span>
</a>
</li>
<li data-id="5">
<div class="categry-img-wrapper category-4">
<img src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/menu-icon-4.png" />
</div>
<span class="categry-title-wrapper">Citrus</span>
</li>
<li class="section-back-button"><a class="section-back" data-menu="1" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></li>
<li class="subscribe item-mobile-button visible-xs visible-sm">
<a title="Subscribe" href="/subscribe">Subscribe</a>
</li>
</ul>
<div class="submenu">
<div class="container submenu-3">
<div class="row">
<div class="col-xs-12 col-md-10 col-lg-12">
<div class="">
<span><a class="back" data-menu="1" data-back="3" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></span>
<span><a class="category-view-all" href="https://www.growingproduce.com/vegetables/">All Vegetables &gt;</a>
</span>
</div>
<hr>
<ul class="category-submenu">
<li class="visible-xs visible-sm"><a href="https://www.growingproduce.com/vegetables/">All Vegetables</a></li>
<li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/cucurbits/">Cucurbits </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/leafy-vegetables/">Leafy Vegetables </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/potatoes/">Potatoes </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/sweet-corn/">Sweet Corn </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/tomatoes/">Tomatoes </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/more-vegetables/">More Vegetables </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/vegetables/grower-achievement-award/">Grower Achievement Award </a></li> </ul>
</div>
</div>
</div>
<div class="container submenu-4">
<div class="row">
<div class="col-xs-12 col-md-10 col-lg-12">
<div class="">
<span><a class="back" data-menu="1" data-back="4" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></span>
<span><a class="category-view-all" href="https://www.growingproduce.com/fruits/">All Fruits &gt;</a>
</span>
</div>
<hr>
<ul class="category-submenu">
<li class="visible-xs visible-sm"><a href="https://www.growingproduce.com/fruits/">All Fruits</a></li>
<li><a class="menu-category-link" href="https://www.growingproduce.com/fruits/apples-pears/">Apples & Pears </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/fruits/berries/">Berries </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/fruits/grapes/">Grapes </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/fruits/stone-fruit/">Stone Fruit </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/fruits/apple-grower-of-the-year/">Apple Grower of the Year </a></li> </ul>
</div>
</div>
</div>
<div class="container submenu-5">
<div class="row">
<div class="col-xs-12 col-md-10 col-lg-12">
<div class="">
<span><a class="back" data-menu="1" data-back="5" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></span>
<span><a class="category-view-all" href="https://www.growingproduce.com/citrus/">All Citrus &gt;</a>
</span>
</div>
<hr>
<ul class="category-submenu">
<li class="visible-xs visible-sm"><a href="https://www.growingproduce.com/citrus/">All Citrus</a></li>
<li><a class="menu-category-link" href="https://www.growingproduce.com/citrus/oranges/">Oranges </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/citrus/grapefruit-specialty/">Grapefruit & Specialty </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/citrus/insect-disease-update/">Insect & Disease Update </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/citrus/varieties-rootstocks/">Varieties & Rootstocks </a></li><li><a class="menu-category-link" href="https://www.growingproduce.com/citrus/citrus-achievement-award/">Citrus Achievement Award </a></li> </ul>
</div>
</div>
</div>
</div>
</li>
<li class="dropdown menu-style-2">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" data-menu="2">Brands</a>
<ul class="dropdown-menu brands-menu">
<li>
<a href="/magazine/american-fruit-grower/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-1.png"></a>
</li>
<li>
<a href="/magazine/american-vegetable-grower/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-2.png"></a>
</li>
<li>
<a href="/magazine/florida-grower/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-3.png"></a>
</li>
<li>
<a href="/magazine/gennext-growers/?utm_source=gp%20ref&utm_medium=navigation&utm_campaign=top%20menu"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/brand-img-4.png"></a>
</li>
<li class="section-back-button"><a class="section-back" data-menu="1" data-back="" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></li>
</ul>
</li>
<li class="dropdown menu-style-3">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" data-menu="3">Events</a>
<ul class="dropdown-menu events-menu">
<li>
<a target="_blank" href="https://www.growinginnovations.com/"><img class="img-responsive" src="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/08/growinginnovations.png"></a>
</li>
<li>
<a target="_blank" href="http://www.biocontrolsconference.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-1.png"></a>
</li>
<li>
<a target="_blank" href="http://www.citrusshow.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-2.png"></a>
</li>
<li>
<a target="_blank" href="http://www.floridaagexpo.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-3.png"></a>
</li>
<li>
<a target="_blank" href="https://www.easterngrowerconnect.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-4.png"></a>
</li>
<li>
<a target="_blank" href="https://www.fruitgrowerconnect.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-5.png"></a>
</li>
<li>
<a target="_blank" href="https://www.vegetablegrowerconnect.com/"><img class="img-responsive" src="/wp-content/themes/GrowingProduceTheme/images/event-icon-6.png"></a>
</li>
<li class="section-back-button"><a class="section-back" data-menu="1" data-back="" href="javascript:void(0)"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a></li>
</ul>
</li>
<li class="subscribe item-mobile-button visible-xs visible-sm">
<a title="Subscribe" href="/subscribe">Subscribe</a>
</li>
</ul>
<a href="https://www.growingproduce.com">
<img id="site-logo" class="site-logo" src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/GP-logo-green.png" alt="Brown Marmorated Stink Bug Foe Found to Flourish in Europe - Growing Produce" />
</a>
<div class="header-top-icons">
<div class="search-form">
<form method="get" action="https://www.growingproduce.com" data-ajax="false">
<button type="submit" class="search-submit fa fa-search" name="submit"></button>
<input type="text" class="search-field" placeholder="Search" name="s" value="">
</form>
</div>
<a href="javascript:void(0)" id="main-search"><i class="fa fa-search header-icon mobile-search-icon" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.facebook.com/GrowingProduce"><i class="fa fa-facebook header-icon" aria-hidden="true"></i></a>
<a target="_blank" href="/twitter"><i class="fa fa-twitter header-icon" aria-hidden="true"></i></a>
</div>
<div id="search-form" class="header-search-form hidden">
<form id="main-search-form" method="get" action="https://www.growingproduce.com">
<div class="input-wrapper">
<input type="text" class="search-field" placeholder="Enter Your Keywords Here" name="s" title="Search for:" value="">
<button type="submit" class="search-submit">Search</button>
<a href="javascript:void(0)" class="mobile-search-close"><i class="fa fa-times" aria-hidden="true"></i></i></a>
<a href="javascript:void(0)" class="mobile-search"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
<div class="mobile-search-result visible-xs visible-sm"></div>
</form>
</div>
</nav>
</div>
</header>
<div class="callout-header hidden-xs"><div class="inner text-center"><a class="callout-link" href="https://www.growingproduce.com/tag/precision-agriculture/">Trending Now: #PrecisionAgriculture</a></div></div>
<div class="banner-header text-center">
<div class="hidden-xs"><div id='div-ad-leaderboard'></div></div>
<div class="visible-xs"><div id='div-ad-mobile-1'></div></div>
</div>
<div id="innerPage" class="container">
<main id="main" class="row site-main">
<header class="entry-header">
<h1 class="entry-title" id="post-title-143460">Brown Marmorated Stink Bug Foe Found to Flourish in Europe</h1> </header>
<div class="row">
<div class="col-md-8 post-content-column">
<article id="post-143460" class="post-143460 post type-post status-publish format-standard has-post-thumbnail hentry category-fruits category-insect-control tag-biocontrol tag-brown-marmorated-stink-bug tag-featured-home tag-invasive-pests">
<div class="entry-content">
<h1 class="entry-title hidden">Brown Marmorated Stink Bug Foe Found to Flourish in Europe</h1> <div class="post-meta">
<span class="post-author-avatar">
<img width="150" height="150" src="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2016/06/christina-herrick-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </span>
<span class="vcard author post-by"><span class="fn">Posted by <a href="https://www.growingproduce.com/author/christina-herrick/">Christina Herrick</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">November 12, 2018</span> <ul class="social-share-icons "><li class="share-icon facebook"><a href="" onClick="social_share('http://www.facebook.com/share.php?title=Brown+Marmorated+Stink+Bug+Foe+Found+to+Flourish+in+Europe&u=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F');"><i class="fa fa-facebook"></i></a></li><li class="share-icon twitter"><a href="" onClick="social_share('http://twitter.com/home?status=Brown+Marmorated+Stink+Bug+Foe+Found+to+Flourish+in+Europe+https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F');"><i class="fa fa-twitter"></i></a></li><li class="share-icon linkedin"><a href="" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&title=Brown+Marmorated+Stink+Bug+Foe+Found+to+Flourish+in+Europe&url=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F');"><i class="fa fa-linkedin"></i></a></li><li class="share-icon envelope"><a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf4c4d9c1d89dfbd7c4dbd9c4d7c2d3d29de5c2dfd8dd9df4c3d19df0d9d39df0d9c3d8d29dc2d99df0dad9c3c4dfc5de9ddfd89df3c3c4d9c6d390d7dbc68dd4d9d2cf8bf5ded3d5dd96d9c3c296c2dedfc596c5dfc2d396dec2c2c6c59385f79384f09384f0c1c1c198d1c4d9c1dfd8d1c6c4d9d2c3d5d398d5d9db9384f0d0c4c3dfc2c59384f0d4c4d9c1d89bdbd7c4dbd9c4d7c2d3d29bc5c2dfd8dd9bd4c3d19bd0d9d39bd0d9c3d8d29bc2d99bd0dad9c3c4dfc5de9bdfd89bd3c3c4d9c6d39384f0"><i class="fa fa-envelope"></i></a></li></ul> </div>
<div class="section-separator hidden-xs"></div>
<div id="attachment_142111" style="width: 630px" class="wp-caption aligncenter"><img class="size-full wp-image-142111" src="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1.jpg" alt="Samurai wasps" width="620" height="349" srcset="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1.jpg 620w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-300x169.jpg 300w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-501x282.jpg 501w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-136x77.jpg 136w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-330x186.jpg 330w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-128x72.jpg 128w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-16x9.jpg 16w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-32x18.jpg 32w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-64x36.jpg 64w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-325x183.jpg 325w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-85x48.jpg 85w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-150x84.jpg 150w, https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/07/0702_wasps1-318x179.jpg 318w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Samurai wasps lay their eggs inside the brown marmorated stink bugs’ eggs, killing developing nymphs and hatching as adult wasps. (Photo: The Cornell Chronicle/Elijah J. Talamas, USDA)</div>
<p>Agricultural researchers in several states in the U.S. are taking a close look at <em>Trissolcus japonicus</em>, or Asian samurai wasp, as it targets egg masses of the brown marmorated stink bug (BMSB).
<p>Scientists with Centre for Agricultural Bioscience International (CABI) discovered the first populations of the samurai wasp in apple orchards in southeastern Switzerland. What makes this find impressive, and applicable to fellow fruit growers in the U.S. is how this wasp has traveled throughout Switzerland.</p><div class="instory-ad-container"><span>Advertisement</span><div id="div-ad-medium-rectangle-3" class="ad-wrapper"></div></div>
<p>It was found in two-consecutive years at three different sites. This find is the first time <em>Trissolcus japonicus</em> was rediscovered from exposed BMSB egg masses in Europe. The development is promising, but the research team contends the findings come early into research.
<p>“Further research is needed to determine the current distribution and spread of <em>Trissolcus japonicus</em> and to evaluate how egg mortality may affect the <em>H. halys</em> populations and native non-target stink bugs in the near future,” says Tim Haye, Section Head Arthropod Biological Control at CABI who is part of an international team studying the behavior of the samurai wasp.
<p>The findings were published in the <a href="https://link.springer.com/article/10.1007/s10340-018-1061-2" target="_blank" rel="noopener">Journal of Pest Science</a>.
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-143460" class="share-facebook sd-button share-icon" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-143460" class="share-google-plus-1 sd-button share-icon" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-143460" class="share-linkedin sd-button share-icon" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-143460" class="share-twitter sd-button share-icon" href="https://www.growingproduce.com/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="section-separator"></div>
<div class="post-author-bio">
<p>
Christina Herrick is the Senior Editor of American Fruit Grower magazine and Western Fruit Grower magazine, published by Meister Media Worldwide. <a href="https://www.growingproduce.com/author/christina-herrick/">See all author stories here.</a>
</p>
</div>
</div>
<div class="section-separator"></div>
<footer class="entry-footer">
<div class="post-comments" id="respond">
<button class="view-comments-button">Comments</button>
<ul class="social-share-icons hidden-xs hidden-sm hidden-md"><li class="share-icon facebook"><a href="" onClick="social_share('http://www.facebook.com/share.php?title=Brown+Marmorated+Stink+Bug+Foe+Found+to+Flourish+in+Europe&u=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F');"><i class="fa fa-facebook"></i></a></li><li class="share-icon twitter"><a href="" onClick="social_share('http://twitter.com/home?status=Brown+Marmorated+Stink+Bug+Foe+Found+to+Flourish+in+Europe+https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F');"><i class="fa fa-twitter"></i></a></li><li class="share-icon linkedin"><a href="" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&title=Brown+Marmorated+Stink+Bug+Foe+Found+to+Flourish+in+Europe&url=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F');"><i class="fa fa-linkedin"></i></a></li><li class="share-icon envelope"><a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfb0809d859cd9bf93809f9d8093869796d9a1869b9c99d9b08795d9b49d97d9b49d879c96d9869dd9b49e9d87809b819ad99b9cd9b787809d8297d4939f82c9909d968bcfb19a979199d29d8786d2869a9b81d2819b8697d29a86868281d7c1b3d7c0b4d7c0b4858585dc95809d859b9c9582809d96879197dc919d9fd7c0b49480879b8681d7c0b490809d859cdf9f93809f9d8093869796df81869b9c99df908795df949d97df949d879c96df869ddf949e9d87809b819adf9b9cdf9787809d8297d7c0b4"><i class="fa fa-envelope"></i></a></li></ul> <div class="comments-form-container">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=111550276&#038;postid=143460&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=58235d6ffb9c172bfdef4d25045efd0e5c619ef7#parent=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> </div>
<div class="text-ad-wrapper-single">
<div id='div-gpt-ad-1490791721313-0'></div>
</div>
<div class="section-related-posts">
<div class="row">
<div class="col-md-12">
<div class="realted-posts">
<h3 class="inner-section-headline">Related posts</h3>
<div class="row">
<article id="post-143441" class="col-sm-6 related-posts-item">
<div class="row">
<div class="col-xs-5 col-sm-12">
<a href="https://www.growingproduce.com/fruits/grapes/got-spider-mites-new-solution-is-on-the-way-for-citrus-and-grape-growers/">
<img class="img-responsive" src="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2015/09/Spider-Mites-lores-300x169.jpg" alt="Got Spider Mites? New Solution Is on the Way for Citrus and Grape Growers" />
</a>
</div>
<div class="col-xs-7 col-sm-12 post-details">
<h3 class="post-title"><a href="https://www.growingproduce.com/fruits/grapes/got-spider-mites-new-solution-is-on-the-way-for-citrus-and-grape-growers/">Got Spider Mites? New Solution Is on the Way for Citrus and Grape Growers</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">Posted by <a href="https://www.growingproduce.com/author/christina-herrick/">Christina Herrick</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">November 12, 2018</span> </div>
</div>
</div>
</article>
<article id="post-143428" class="col-sm-6 related-posts-item">
<div class="row">
<div class="col-xs-5 col-sm-12">
<a href="https://www.growingproduce.com/fruits/strange-brew-a-death-trap-for-dreaded-fruit-fly/">
<img class="img-responsive" src="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2016/12/beer_toast1-300x169.jpg" alt="Strange Brew a Death Trap for Dreaded Fruit Fly" />
</a>
</div>
<div class="col-xs-7 col-sm-12 post-details">
<h3 class="post-title"><a href="https://www.growingproduce.com/fruits/strange-brew-a-death-trap-for-dreaded-fruit-fly/">Strange Brew a Death Trap for Dreaded Fruit Fly</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">Posted by <a href="https://www.growingproduce.com/author/christina-herrick/">Christina Herrick</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">November 9, 2018</span> </div>
</div>
</div>
</article>
<article id="post-141269" class="col-sm-6 related-posts-item">
<div class="row">
<div class="col-xs-5 col-sm-12">
<a href="https://www.growingproduce.com/sponsor/yara/calcium-quiet-hero-soil-plant-health/">
<img class="img-responsive" src="https://d3qz1qhhp9wxfa.cloudfront.net/growingproduce/wp-content/uploads/2018/04/tip-burn-lettuce-web-300x169.jpg" alt="Calcium – the quiet hero of soil and plant health" />
</a>
</div>
<div class="col-xs-7 col-sm-12 post-details">
<h3 class="post-title"><a href="https://www.growingproduce.com/sponsor/yara/calcium-quiet-hero-soil-plant-health/">Calcium – the quiet hero of soil and plant health</a></h3>
<div class="post-meta">
<span class="vcard author post-by by-sponsor"><span class="fn">Sponsor <a href="https://www.growingproduce.com/sponsor/yara/">Yara</a></span></span> </div>
</div>
</div>
</article>
<div id="div-ad-medium-rectangle-5" class="col-sm-6 related-posts-item"></div> </div>
</div>
</div>
</div>
</div>
</footer>
</article>
</div>
<div class="col-md-4">
<div class="sidebar main-sidebar hidden-xs">
<div id="div-ad-medium-rectangle-1" class="ad-wrapper"></div> <div class="newsletter-subscribe-widget">
<h3 class="widget-title">Subscribe Today For</h3>
<div class="nsw-image">
<img src="/wp-content/themes/GrowingProduceTheme/images/newsletter-widget-image.png" alt="Subscribe For Newsletter">
</div>
<form method="post" class="newsletter-signup-form">
<div class="nsw-input">
<input type="email" name="email" placeholder="Email Address" required="">
</div>
<input type="hidden" name="groups[]" value="4904344" />
<input type="hidden" name="action" value="mmw_newsletter_signup">
<div class="nsw-input">
<button type="submit" name="subscribe">Subscribe</button>
</div>
<div class="newsletter-subscribe-message"></div>
</form>
</div>
<div id="div-ad-medium-rectangle-2" class="ad-wrapper"></div><div class="side-posts-widget"><div class="section-top-stories">
<h3 class="widget-title">Latest Stories</h3>
<article id="post-143520" class="side-post-section">
<div class="post-details">
<h3 class="post-title"><a href="https://www.growingproduce.com/fruits/grapes/california-wine-industry-seeks-disaster-assistance-from-wildfires/">California Wine Industry Seeks Disaster Assistance from Wildfires</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">Posted by <a href="https://www.growingproduce.com/author/christina-herrick/">Christina Herrick</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">November 14, 2018</span> </div>
</div>
</article>
<article id="post-143464" class="side-post-section">
<div class="post-details">
<h3 class="post-title"><a href="https://www.growingproduce.com/citrus/varieties-rootstocks/see-the-future-of-florida-citrus-on-full-display/">See the Future of Florida Citrus on Full Display</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">By <a href="https://www.growingproduce.com/author/pchaires/">Peter Chaires</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">November 14, 2018</span> </div>
</div>
</article>
<article id="post-143511" class="side-post-section">
<div class="post-details">
<h3 class="post-title"><a href="https://www.growingproduce.com/vegetables/why-physiological-age-of-seed-tubers-counts/">Why Physiological Age of Potato Seed Tubers Counts</a></h3>
<div class="post-meta">
<span class="vcard author post-by"><span class="fn">By <a href="https://www.growingproduce.com/author/carrie-huffman-wohleb/">Carrie Huffman Wohleb</a></span></span><span class="meta-separator">|</span><span class="date updated published post-date">November 14, 2018</span> </div>
</div>
</article>
</div></div><div id="div-ad-medium-rectangle-4" class="ad-wrapper"></div></div> </div>
</div>
<div class="load-content-posts"></div>
<div id="load-content" class="text-center"><i class="fa fa-spinner fa-spin"></i></div>
</main>
</div>
<div id="div-ad-left-wallpaper"></div>
<div id="div-ad-right-wallpaper"></div>
<div id="div-ad-interstitial"></div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="row lower-footer">
<div class="col-md-5 footer-copyright-col">
<p>
<img class="footer-logo-desktop" src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/GP-logo-white-footer.png" alt="GrowingProduce" />
<img class="footer-logo footer-logo-mobile" src="https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/images/GP-logo-white.png" alt="GrowingProduce" />
<span>The leader in profits, production and education for produce</span>
</p>
<p class="footer-copyright">&copy; 2018 Meister Media Worldwide</p>
</div>
<div class="col-md-7">
<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-139094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139094"><a href="https://www.growingproduce.com/about/">About</a></li>
<li id="menu-item-139095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139095"><a href="https://www.growingproduce.com/contact/">Contact</a></li>
<li id="menu-item-139096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139096"><a href="https://www.growingproduce.com/advertise/">Advertise</a></li>
<li id="menu-item-139097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139097"><a href="https://www.growingproduce.com/subscribe/">Subscribe</a></li>
<li id="menu-item-141609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141609"><a href="https://www.meistermedia.com/policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-141610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141610"><a href="https://www.meistermedia.com/policies/user-agreement-and-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-141611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141611"><a href="https://www.meistermedia.com/policies/reprint/">Reprint Permissions</a></li>
<li id="menu-item-141612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141612"><a href="https://www.meistermedia.com/">Meister Media Worldwide</a></li>
<li id="menu-item-141613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141613"><a href="https://www.meisterinteractive.com/">Meister Interactive</a></li>
</ul> </div>
</div>
</div>
</footer>
<script>
	var mmw_ads_leaderboard = 'GP_Leaderboard';
	var mmw_ads_responsivebanner = 'GP_ResponsiveBanner';
	var mmw_ads_medium_rectangle_1 = 'GP_Medium_Rectangle_1';
	var mmw_ads_medium_rectangle_2 = 'GP_Medium_Rectangle_2';
	var mmw_ads_medium_rectangle_3 = 'GP_Medium_Rectangle_3';
	var mmw_ads_medium_rectangle_4 = 'GP_Medium_Rectangle_4';
	var mmw_ads_medium_rectangle_5 = 'GP_Medium_Rectangle_5';
	var mmw_ads_mobile_1 = 'GP_Medium_Rectangle_1';
	var mmw_ads_mobile_2 = 'GP_Medium_Rectangle_2';
	var mmw_ads_wallpaper_l = 'GP_Wallpaper';
	var mmw_ads_wallpaper_r = 'GP_Wallpaper';
	var mmw_ads_interstitial = 'GP_Interstitial_600x600';
	var mmw_ads_gallery_ad = 'GP_Gallery';
	var mmw_ads_gallery_ad_side = 'GP_Gallery_Sidebar';
	var mmw_slot_targeting = false;

		</script>
<div style="display:none">
</div>
<script>
	"use strict";
	jQuery(document).on("TinselGallery:ready",function(e,gallery){
		jQuery.getScript('https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/tinsel-gallery.init.js?init', function(){ localTinselGallerySetup(gallery); });
	});

	jQuery(document).on("mobileinit",function(){
		jQuery.extend(jQuery.mobile,{
			"changePage.defaults.changeHash": false,
			"hashListeningEnabled": false,
			"defaultHomeScroll": false,
			"hideUrlBar": false,
			"ajaxEnabled": false,
			"pushStateEnabled": false
		});
	});
	</script>
<script>var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = "";_sf_async_config.authors = "";_sf_async_config.sections = 'Fruits,Insect Control';_sf_async_config.authors='Christina Herrick';/*
_sf_async_config.sections = '';
_sf_async_config.authors = '';
 */
(function() {

    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '/chartbeat/?footer=1');

        document.body.appendChild(e);
    }

    jQuery(window).one("load", loadChartbeat);

})();
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.growingproduce.com\/fruits\/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe\/":143460};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/fruits/brown-marmorated-stink-bug-foe-found-to-flourish-in-europe/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://www.growingproduce.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/plugins/wp-plugin-adblocker-track/js/ads.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/plugins/wp-plugin-adblocker-track/js/track.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.growingproduce.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/underscore-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/advertising.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/advertising.interstitial.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/jquery.mobile-1.4.5.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/themes/GrowingProduceTheme/js/infinite-scroll.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.growingproduce.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.growingproduce.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111550276&postid=143460&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=58235d6ffb9c172bfdef4d25045efd0e5c619ef7#parent=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=111550276&postid=143460&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=58235d6ffb9c172bfdef4d25045efd0e5c619ef7#parent=https%3A%2F%2Fwww.growingproduce.com%2Ffruits%2Fbrown-marmorated-stink-bug-foe-found-to-flourish-in-europe%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'111550276',post:'143460',tz:'-5',srv:'www.growingproduce.com'} ]);
	_stq.push([ 'clickTrackerInit', '111550276', '143460' ]);
</script>
<script>
	(function() {
		var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
	s.type='text/javascript';
	s.async=true;
	s.src=sc+'s.dpmsrv.com/dpm_752ae7bdbb96bf25280b55990570beabf2048ce0.min.js';
	h.appendChild(s);
	})();
</script>
<script type="text/javascript" src="//b-code.liadm.com/a-00ng.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00nh.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00ne.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00nd.min.js" async="true" charset="utf-8"></script>

<script type="text/javascript" src="//b-code.liadm.com/a-00nj.min.js" async="true" charset="utf-8"></script>
</body>
</html>